How to install libdigidoc2 on Debian 9 (Stretch)