How to install libdigidoc-dev on Debian 9 (Stretch)