How to install libdigidoc-common on Debian 9 (Stretch)