How to remove libdicomscope-jni from Debian 9 (Stretch)