How to install libdicomscope-jni on Debian 9 (Stretch)