How to install libdianewcanvas2-dev on Debian 9 (Stretch)