How to install libdianewcanvas2 on Debian 9 (Stretch)