How to install libdfu-dev on Debian 9 (Stretch)