How to remove libdevmapper1.02.1 from Debian 9 (Stretch)