How to remove libdevmapper-event1.02.1 from Debian 9 (Stretch)