How to install libdevil1c2 on Debian 9 (Stretch)