How to install libdee-dev on Debian 9 (Stretch)