How to remove libdee-1.0-4 from Debian 9 (Stretch)