How to install libdecodeqr-dev on Debian 9 (Stretch)