How to install libdebian-installer4-dev on Debian 9 (Stretch)