How to install libdeal.ii-doc on Debian 9 (Stretch)