How to install libdeal.ii-8.1.0 on Debian 9 (Stretch)