How to install libdc1394-22-dev on Debian 9 (Stretch)