How to install libdbusmenu-qt5-dev on Debian 9 (Stretch)