How to install libdbusmenu-qt-dev on Debian 9 (Stretch)