How to install libdbusmenu-jsonloader4 on Debian 9 (Stretch)