How to install libdbusmenu-jsonloader-dev on Debian 9 (Stretch)