How to install libdbus-glib-1-2 on Debian 9 (Stretch)