How to install libdbi1-dbg on Debian 9 (Stretch)