How to install libdbd-sqlite on Debian 9 (Stretch)