How to install libdbaudiolib0-dev on Debian 9 (Stretch)