How to remove libdb5.3++-dev from Debian 9 (Stretch)