How to remove libdb1-compat from Debian 9 (Stretch)