How to install libdb1-compat on Debian 9 (Stretch)