How to install libdatrie1 on Debian 9 (Stretch)