How to remove libdatrie-dev from Debian 9 (Stretch)