How to install libdataquay0 on Debian 9 (Stretch)