How to install libdataquay-dev on Debian 9 (Stretch)