How to install libdancer-xml0-dev on Debian 9 (Stretch)