How to remove libcwidget3v5 from Debian 9 (Stretch)