How to install libcwidget-doc on Debian 9 (Stretch)