How to install libcurses-widgets-perl on Debian 9 (Stretch)