How to install libcupt4-dev on Debian 9 (Stretch)