How to install libcupt4-1 on Debian 9 (Stretch)