How to remove libcupsppdc1-dev from Debian 9 (Stretch)