How to remove libcupscgi1-dev from Debian 9 (Stretch)