How to remove libcups2-dev from Debian 9 (Stretch)