How to install libcups2-dev on Debian 9 (Stretch)