How to install libcunit1-ncurses-dev on Debian 9 (Stretch)