How to remove libcunit1-dev from Debian 9 (Stretch)