How to install libcufftw7.0 on Debian 9 (Stretch)