How to remove libctapimkt1-dev from Debian 9 (Stretch)