How to install libctapimkt1 on Debian 9 (Stretch)