How to remove libcsnd6-6.0v5 from Debian 9 (Stretch)