How to install libcsnd-dev on Debian 9 (Stretch)